Vai al contenuto

Primario: Sky Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Secondario: Sky Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Sfondo: Blank Waves Squares Notes Sharp Wood Rockface Leather Honey Vertical Triangles
Corsi di Laurea










ROX @ Unisa - Forum degli studenti di Ingegneria utilizza i cookie. Se prosegui la navigazione accetti il loro uso.    Accetto l'uso dei cookie
-->
Foto

Problema WIFI Studenti


  • Effettua l'accesso per rispondere
Questa discussione ha avuto 5 risposta/e

#1
C.J.Alfano

C.J.Alfano

    Advanced Member

  • Utente
  • StellaStellaStella
  • 122 Messaggi:

Da un pò di tempo ho un problema con la rete Wifi Studenti. Quando mi collego alla rete e mi esce la pagina di accesso, inserisco le credenziale, ma non si connette e si apre una pagina (vedi foto, scusate ma non riesco a inserire la funzione spoiler) dove se clicco connessione mi riporta alla pagina di accesso, instaurando un circolo vizioso che non mi permette di connettermi. Questo fenomeno avviene sia da pc (dove ho provato sia con Chrome sia con Edge) sia da smartphone.

 

6p51n9.png


  • Questo post piace a PatrickVali, Teoerrymem e Daxieldug



#2
ing_matlab

ing_matlab

    Newbie

  • Utente
  • Stella
  • 2 Messaggi:

Anche io ho lo stesso problema...



#3
Cricca

Cricca

    Amministratore

  • Amministratore
  • 124 Messaggi:

con la rete studenti o eduroam? in caso di rete studenti, da lo stesso problema eduroam?


Cricca


#4
C.J.Alfano

C.J.Alfano

    Advanced Member

  • Utente
  • StellaStellaStella
  • 122 Messaggi:

Con la rete studenti, la rete eduram va normalmente



#5
ing_matlab

ing_matlab

    Newbie

  • Utente
  • Stella
  • 2 Messaggi:

Confermo , eduroam funziona , mentre la rete "studenti" no.



#6
Danilo Lamanna

Danilo Lamanna

    Newbie

  • Moderatore
  • 1 Messaggi:

Ciao,se hai impostato i Dns di Google:
8.8.8.8
8.8.4.4
Eliminali,solo così la rete studenti verrà riconosciuta dal sistema in uso.(I pc intendo)
Se ancora non dovesse funzionare,prova a cambiare browser.
Consiglio quando la rete non funziona,apri il tuo browser che sia Firefox,Chrome o altri non ha importanza e scrivi nella barra degli indirizzi 

 
http://192.168.1.1/

Questo link ti riporta subito alla pagina di accesso dove andrai ad inserire il tuo nomeutente(in minuscolo)@ studenti.unisa.it e la relativa password.
P.s Molto spesso bisogna farlo due,tre volte prima che la cosa funzioni.
Dopo aver inserito il tutto uscirà una pagina di sicurezza dove ti dirà la pagina non è sicura,questo non ha importanza nel caso di Chrome(browser maggiormente usato) vedrai un link Avanzate cliccaci su,fatto ciò leggerai:Procedere comunque su un link(es http:// ecc...),prosegui,se tutto è andato nel modo giusto si aprirà una piccola pagina http://1.1.1.1/ che ti indicherà che il login è stato effettuato con successo.
Spero di essere stato chiaro nel fornirti le istruzioni,se hai ancora problemi non esitare a contattarci di nuovo,a presto :-)

File allegato


  • A ing_matlab piace questo post




Leggono questa discussione 0 utenti

0 utenti, 0 ospiti, 0 utenti anonimi